当前位置:首页 > 问答

一招最绝的选股技巧

我来帮TA回答

基本面选股技巧口诀

现在股票不是看什么基本面基本就是迷案

一种最简单却最实用的选股技巧:如何寻找真

提供大思路选股技巧。
1:最近市场热点题材和板块。热点题材市容易跟风,后市看多。
2:热点板块和龙头股。这个也是市场资金一个分部情况,回调到位考虑做多。
3:流通盘比较小的股票。这种庄家比较容易控制,资金量小。易上涨快的特点。

关于选股有哪些技巧,一招精通

珍爱生命,远离癌股

通达信公式,很牛的一个哦!我想找高手来改成选股公式,以堪称一绝为条件选股!求真高手

有漂移哟 小心使用 Q_1:=C-REF(C,1);
Q_2:=100*EMA(EMA(Q_1,6),6)/EMA(EMA(ABS(Q_1),6),6);
Q_3:=CROSS(EMA(C,19),EMA(C,7));
Q_4:=CROSS(EMA(C,7),EMA(C,19));
Z1:=L=LLV(L,BARSLAST(Q_3)+1);
Z2:=LLV(L,BARSLAST(Q_3)+1);
Z3:=H=HHV(H,BARSLAST(Q_4)+1);
Z4:=HHV(H,BARSLAST(Q_4)+1);
Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0);
Y1:=H=HHV(H,BARSLAST(Q_4)+1);
Y2:=HHV(H,BARSLAST(Q_4)+1);
Y3:=L=LLV(L,BARSLAST(Q_3)+1);
Y4:=LLV(L,BARSLAST(Q_3)+1);
Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0);
TJ:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);
堪称一绝:IF(REF(TJ,1)=0 AND TJ>=1,80,10);

用选股公式选出当天涨停的股票,请教下如何编辑公式

WS:=MOD(REF(C,1)*100,10)/100; FD:=REF(C,1)/10-IF(WS<0.05,WS,WS-0.10)/10; 涨停: C=REF(C,1)+FD;

求涨停的选股公式

这个我觉得还真没有人知道,要是知道每月有3个涨停就是30%的收入,谁还会干活,不要相信天上会掉馅饼。只有碰巧而已。